Quantcast
Channel: Nätverk och uppkoppling | SweClockers
Viewing all 10840 articles
Browse latest View live

Vilket VLAN för Viasat IPTV i Telia öppen fiber?

0
0

Tjena!
Jag undrar om nån vet hur Viasat IPTV sänds i Telia öppen fiber? Är det så att alla leverantörer i Telia Öppen fiber skickar internet på VLAN 1 och TV på VLAN 845? Tänker på att samma Inteno switch verkar funkar för Internet, TV och Tele oavsett leverantör. Jag vill ha Bahnhof som ISP och Viasat IPTV och jag vill byta ut Inteno switchen.

/Knight


Nytt fiber i hus, vad köpa??

0
0

Har en trådlös router där internet går in i. Sen i huset så har dom satt in en sådan här.

Är det en Switch mellan routern och bilden jag ska köpa?
Förslag på vad?

Tack på förhand.

Mvh Kristoffer

Molnlagring med Netgear Nighthawk AC1900?

0
0

Kan man använda Netgear Nighthawk AC1900 WiFi tillsammans med tex en 2 TB extern hdd inkopplad i USB porten och sedan använda denna som molnlagring?

Jag vet inte om jag ställt frågan rätt eller ej men jag hoppas ni förstår vad jag menar :D

Vilken kabel för nätverket?

Next Bankid
0
0

Hej,

Jag behöver lägga till kabel för att koppla ihop fiberboxen med övriga nätverket. Min gissning är att det kommer gå 20-25 meter och jag ska dra 2 kablar samma sträcka. Rören och slangarna jag kommer dra kablarna i ska vara 16 mm.

1. Kan jag köpa en Biltea CAT-6 UTP 100 m för 379 kr? Eller bör jag köpa de klart dyrare kablarna som ex Kjell säljer?
2. Bör jag köpa kablar utan kontakter för att dra den genom rören enklare?

Bankid

Problem med att ansluta olåst Huawei 593 till mobilt bredband

Previous Bankid
0
0

Jag har köpt en router Huawei-593-S som Tele 2 använder. Jag har låst upp den utan problem enligt deras instruktioner, men när jag skriver säkerhetsnyckel vid anslutning till internet går det inte. Jag skriver den 11-siffrig kod som finns på baksidan av routern (WLAN-key (WPA/WPA2)) men det funkar inte. Jag testade också med en WPS PIN s som jag vet inte vad det är- som finns på baksidan av routern och med PUK från mitt nya sim-kort från Hallon men funkar ingenting. Jag hade också ändrat APN när jag gick in på routerns hemsida (192.168.1.1). Jag förstår inte vad som inte stämmer.

Kommer inte åt min Zyxel NAS326

0
0

Hej på er!

Jag köpte en Zyxel NAS326 tillsammans med en WD Red 3 TB häromdagen som jag förgäves har försökt att koppla till min Comhem CH7486e router.
LAN port på router lyser grönt. LAN port på NAS lyser gult. Alla LEDs lyser vitt på framsidan (System, HDD)

Men, NAS enheten dyker inte upp i routerns lista av uppkopplade enheter, däremot dyker smartphones & laptop på wi-fi samt trådkopplad TiVo upp som sig bör.

Jag har provat att både resetta router och NAS.

Jag laddade ned Zyxels programvara NAS Seeker Utility och denna programvara känner åtminstone av att NAS enheten existerar, IP nummer 192.168.1.5, (är det normalt med en etta innan sista femman? Ska det inte vara en nolla eller spelar det ingen roll?) dock kommer jag inte åt den på något sätt. Jag försöker ändra i programvarans inställningar till att NASen ska få automatiskt IP nummer men den vägrar godkänna detta.
Att pinga 192.168.1.5 ger "Request timed out", 4 packets lost.

Hjälp avgudas

Router bakom AP ger ut IP till andra kunder i stadsnätet!

0
0

Min uppsättning är lite udda, jag har en ASUS RT-N56U i "Access point mode" först, med en ASUS RT-N14U bakom.

Jag har 10 publika IP från Bahnhof, alla utom en ges till datorer uppkopplande till AP (N56U i AP mode) Den sista IPn delas ut av N14, den IPn delas av telefoner, dreambox, laptops mm.

Det har fungerat alldeles utmärkt i 10 år, men nu har Servanet (min grundtjänst ISP) klippt linan och säger att min router ger ut IP till andra kunder i nätet, så dom går via min utrustning!

Hur kan detta ske?


Billigaste routern som klarar 1000mb/s på Lan/Wan uttag? (Wifi är bara en bonus).

0
0

Sitter och letar runt på lite olika hemsidor i nutid
Flesta skryter med sina wifi funktioner och det är väl roligt iof...
Men jag använder endast wifi för att läsa tidningen medans jag är på toa så inget jag behöver ett monster nät för.

Det jag söker är en router som klarar upp till 1000mb/s på sina lan/wan portar så jag med Cat5e/Cat6 kablar kan få upp de 300 mb/s internet jag köpt från min isp. utan att behöva betala skjortan.

Men när jag nu sitter och letar som sagt....Nästan ingen skriver ut information om vilken port hastigheter de har utan endast info om deras wifi specs.
Jag bryr mig inte om wifi...Så länge det finns och klara ca 10mb/s (N standard duger mer än väl) så är jag nöjd!Det jag behöver bättre LAN/Wan portar helt enkelt.

Någon som vet någon router som inte kostar skjortan, där jag måste lägga massa pengar för ett överdimensionerat wifi bara för att jag vill ha bättre kabel hastighet?
Eller helt enkelt...Den billigaste routern att med 1000mb/s lan/wan möjligheter.
Finns det någon vänlig själ som har bättre sökförmåga än mig själv med lite tips :) ?

Edit:
Hittade denna på Inet (En sida som faktiskt skriver info om vad wan/lan klarar, sjukt sällsynt verkar det som).
https://www.inet.se/produkt/5402923/tp-link-archer-c58-ac1350...
1000mb/s på wan/lan för ca 500kr. Tror denna blir svårslagen, några som hittar någon annan som kan konkurera?

Mvh
Alexander

om man har fiber fins det mölighet köra utan Mediaomvandlare

0
0

är det någon som har provat och koppla bort Mediaomvandlare och kopplat direkt en switch typ en 16 portas med fiber uttag eller en dator med en firber Lan kort

IPTV tillsammans med netgear switch med vlan funkar inte

0
0

Hej,

Jag hoppas någon kan hjälpa mig lite här. Jag har sökt och hittat en del trådar om detta men får det inte att fungera.

Vad jag vill är i korta drag ha både internet och IPTV via en enda fast cat5e-kabel från tvättstugan till vårt vardagsrum. Telia har dragit in fibern till en Inteno tjänstefördelare där tele, tv och internet kommer ut på olika utgångar. Tydligen kommer all trafik (inkl vlan) ut även på internet (enligt andra forum) och man ska där kunna suga ur tele (ointressant) och IPTV på separata VLAN (845 eller 243). Jag köpte därför en netgear gs-108Ev3 switch som stödjer vlan och IGMP multicasting.

Efter att följt flera guider och misslyckats med att få någonting till TV:n börjar jag misströsta. Därför testade jag att fabriksreseta switchen och koppla Intenons IPTV-utgång -> switch -> TV-box. Inte ens då får jag någon connection. TV-boxen säger bara att den inte är ansluten bla bla bla.

I övrig har jag testat att koppla som den här guiden beskriver http://hb-ios.blogspot.se/2013/12/att-bli-fri-fran-telia-smar... vilket jag tycker verkar vara logiskt att det bör fungera (om något ska fungera alltså).

Vi har bredband och TV via Viasat kan jag tillägga om det på något sätt ger några ledtrådar.

Måste switchen ha fast ip-adress? Ska den ligga på samma subnät som gateway (som jag får hårdkoda in i så fall. Kommer inte åt switchen efter utan att reseta den efter det)?
Låser sig TV-boxen mot tjänsteleverantörens lådor på något sätt och det är därför det inte fungerar att stoppa in något emellan?
Skulle det fungerar bättre med en Asus router som är förberedd för IPTV?

Jag kikade lite på trafiken i wireshark och såg att det kommer några förfrågningar om broadcast membership med IGMP och ICMP (har jag för mig). Sabbar mellanliggande burkar responsen på dessa så att inte telias/viasats burkar kör igång broadkasten till min TV-box? Eller är det så att broadcasten på något sätt kräver att Intenons TV-utgång används?

Många frågor blir det, jag hoppas någon vänligt person har några bra tips.

Dubbla nätverkskort, specifikt program till specifikt kort?

0
0

Har sökt lite men svårt att komma på hur man ska söka så provar att fråga här istället.
Nyss skaffat mig en HPE ProLiant ML10 v2 Entry server.

Min tanke är att använda ena nätverkskortet till att hantera openvpn och utorrent.
Och det andra kortet att sköta resten som tex. filserver, assetto corsa server, teamspeak server, ftpserver m.m.

Är detta möjligt och finns det någonstans att läsa hur man gör detta?

Kör Windows Server 2012 R2

Webbhotellets "support"

0
0

Finner det önskvärt att supportavdelningens personal åtminstone arbetar en förmiddag eller eftermiddag i veckan hos teknikerna. Men å andra sidan får man inte lika komiska svar.

Nåväl, problem med att mycket spam skickas från "mitt konto".
Börjar med att kontrollera vad jag kan göra. SPF! Bra, det här ska lösa problemet... Eller inte.. Blir lite småsur och jag kontaktar support hos mitt webbhotell...

------------------

Snälla, stäng ner port 25 och tvinga SSL / TLS.
SPF och sedan ha port 25 vidöppen...

Tämligen trött på att folk använder smtp å min domän för att sprida spam..

Varit kund hos er i över 10 år. Önskar lite mer säkerhetstänk.

MVH
"grynnan"

----------------------

Från: Robin (Webbhotell)

1 dec. 12:59 CET

Hejsan Mikael,

All mailtrafik sker via port 25 - det är standard porten som alla SMTP-servrar kommunicerar över så den kan man inte stänga då det då skulle innebära att alla sådan trafik skulle stoppas.

När det gäller SPF så är det dessvärre något som vi inte har stöd för på inkommande e-post i dagsläget på grund utav tekniska begränsningar tyvärr - dock fungerar det utan problem på utgående e-post så länge mottagarens leverantör stöder det på inkommande.

Vänliga Hälsningar
Robin
First Line Support

---------------------

2 dec. 00:54 CET

Hej.

Nej. All smtp sker inte över port 25.
SSL/TLS an använder port 465 och 587.

Användaren måste skicka (krypterat) anv och lös för att huvudtaget kunna skicka mail.

MVH grynnan

--------------------

Från: Christian (Webhotell)

2 dec. 08:31 CET

Hej!

Men om det skulle vara så så skulle ju ingen annan kunna skicka mail till dig utan att vara kund hos oss med egna epostkonton.
Våra inkommande servrar stödjer på port 25 STARTTLS med TLS v1.2, och kan gladeligen prata det om avsändarens server också kan det.

Med vänlig hälsning
Christian Nilsson
Second Level Support

------------------------

Och här kändes det som om jag bör byta webbhotell... =P

Är det jag som har otur, eller är det som så att support och tekniker lever och arbetar i helt skilda världar?

Funkar detta med hjälp av en switch?

0
0

Jag har precis fått FiberTV från Bredbandsbolaget och har fått veta att den måste kopplas antingen till deras egna router eller direkt till fiberuttaget för att den ska fungera. Jag kör en Aus RT-AC68U och är inte så sugen på att behöva byta till deras egna router bara pga detta. Så här ser det ut hemma hos mig:

Jag har uttaget precis vid ingången till lägenheten och har där även en omkopplare som går till X antal uttag i lägenheten (sånna här: http://mediabase.snb.schneider-electric.com/displayimage.ashx... ). Eftersom jag vill ha så bra WiFi som möjligt och ingången till lägenheten inte ligger så centralt så har jag valt att koppla direkt från uttaget till ett av dom andra uttagen i lägenheten för att kunna placera routern där. Sen skickar jag tillbaka signalen från routern igen genom det andra uttaget i bilden ovan.

Det jag tänkte är att placera en switch vid ingången till lägenheten där fibern kommer in, koppla från fiberuttaget till switchen för att sen skicka ut signalen igen till omkopplaren för att få ut den signalen vid TVn till boxen från Bredbandsbolaget (dvs att boxen är kopplad direkt till fiberuttaget egentligen). Detta är ju inga problem och det har jag testat fungerar, men hur får jag in min router sen? För mitt problem är att jag har fler enheter vid TVn som jag skulle vilja ha på nätverket (inte bara internet utan även lokalt, dvs via routern). Hur skickar switchen runt signalerna? Om jag kopplar på fler enheter på switchen, hur vet den om dessa ska gå genom routern också och inte bara direkt på fibern om ni förstår vad jag menar?

Detta är rätt svårt att förklara känner jag, men hoppas det går att förstå någorlunda iaf!

Internet fungerar bara på några enheter

0
0

Jag fick ganska nyligen fiber installerat här hemma och det har fungerat bra i en månads tid.
Nu kommer jag inte åt internet via wifi på min iphone 7 och heller inte min Windows laptop.

De märkliga är att det fungerar utan problem på min macbook, ipad, stationära PC och tv.

På min iphone hittar jag nätverket men där står ingen internetanslutning när jag försöker ansluta.
Min sambo hittar inte wifi överhuvud taget från sin iphone.

Vad kan detta bero på?
Blir tokig här hemma, har provat starta om alla routrar och enheter men inget verkar hjälpa.

Jag har kopplat fiber -> airport extreme -> en extra airport extreme för utökat nätverk.

Det funkade under ett års tid utan problem när jag körde via telejacken och även bra första månaden via fiber utan några problem.

Någon som har några tips eller ideér så tas det tacksamt emot.


paralell koppla en T568B

0
0

Hej på er
Undrar om man kan parallell koppla en T568B cat6
Alltså en kabel in och två kablar ut

NAS:en syns inte

0
0

Jag har en Synology NAS som jag haft en 4-5 år. Den är kopplad med kabel till en Netgear router. Min stationära dator med win7 är också kopplad till samma router med kabel.

Det knepiga är att NAS:en syns inte i nätverket för övriga trådlösa laptops om inte den stationära datorn är igång (påslagen).

När jag köpte NAS:en och körde igång den så hade jag en annan stationär dator och jag hade det problemet då. Då tänkte jag som nätverksamatör att datorn kanske kontrollerade NAS:en på något sätt eftersom den användes när jag installerade NAS:en.

Sen kraschade den datorn fullständigt och jag köpte en ny stationär och kopplade in den i routern. Och det blev samma problem.

Vad kan det vara i datorn som kontrollerar NAS:en på det här sättet?

Technicolor TG799vac Xtream

0
0

Ringde min bredbandsoperatör (Ownit) eftersom jag tycker att min router fungerar dåligt. Blev erbjuden en Technicolor TG799vac Xtream för 799 kr (min förening har avtalat att de inte står för hårdvara).

I nuläget kör jag min gamla Ownit-router/tjänstedelare (en Inteno som tydligen slutade tillverkas innan huset jag bor i byggdes!) trådat till en accesspunkt (Asus RT-N56U) som ger wifi. Måste ha Ownit-router för att IPTV ska funka, men i dagsläget klarar Intenon inte av flera anslutningar på ett bra sätt och ger mig dessutom bara ca 50mbit av utlovade 100/100 trådat.

Är det värt att lägga 800 kr för att få AC-standard på wifi (hivar då Asus-routern) samt eventuellt strulfriare och snabbare uppkoppling? Technicolor TG799vac Xtream verkar ha fått rätt bra kritik i ett enklare test jag läste.

Alternativet är att skaffa en vanlig AC-router och använda som accesspunkt som eventuellt är snabbare och bättre, men har då fortfarande flaskhalsen kvar i form av den uråldriga tjänstedelaren.

Någon som har erfarenhet av Technicolor TG799vac Xtream?

Koppla ihop två Asus-routers trådlöst?

0
0

Hej!

Jag har två Asus-routers som jag skulle vilja koppla ihop trådlöst. AC68U är ansluten till internet via fiber, och N56U är ansluten till min stationära dator med kabel. Nu skulle jag vilja få tillgång till internet i min stationära dator. Det jag vill göra ser alltså ut såhär:

Internet -> AC68U -> [trådlöst] -> N56U -> Stationär dator

Enligt vad jag har läst ska detta gå att göra, men jag blir inte klok på hur. Jag har stock firmware i båda routrarna. Jag har varit inne och provat alla möjliga inställningar under WDS-fliken men jag får det bara inte att fungera, och eftersom jag är noob på nätverk kan jag ärligt talat inte riktigt säga att jag vet vad jag håller på med.

Vad jag undrar är: kan jag få internetanslutning till min stationära dator på det sätt jag vill? Går det med stock firmware, eller måste jag installera någon från tredje part? Vilka inställningar måste jag göra för att det ska fungera?

Tacksam för all hjälp :)

NetGear CG3700 (Comhem) + Asus RT-AC68U + NetGear ReadyNAS Ultra 4

0
0

Jag har länge haft en NetGear ReadyNAS Ultra 4 som jag haft med en Asus RT-AC68U via fiber (Bahnhof). Det har fungerat hur bra som helst och jag har kunnat ladda ner via torrentklient i Nas:en samt streamat via Plex Media Server i den. Jättesmidigt tycker jag!
Nu har jag dock flyttat och har Comhem istället. Har en NetGear CG3700 från dem men om jag ersätter min "gamla" Asus med den får jag inga vidare hastigheter. Jag ville istället sätta min Asus efter den (AP tror jag?) och sedan ansluta laptop, mobil m.m. till den för WiFi. Det funkar också riktigt bra och jag får mycket bättre hastighet.
Det finns dock ett problem. Alla filer jag lägger till i torrentklienten står bara som "Idle". Samt att om jag laddar ner en ny film eller serie så uppdateras den inte med omslag, info m.m. i Plex servern. Kopplar jag däremot bort Asusen eller kör via ett mobilt bredband så laddas filen ner och infon uppdateras i Plex servern. Jag har öppnat upp alla portar jag kan hitta som är för Transmission torrentklient och Plex Media Server. Det går nu bara att öppna upp portar i Comhem-routern (NetGear CG3700). I Asusen finns det sparsamt med inställningar i och med att den är i AP mode.

Nån som har en idé på vad felet kan vara? Jag är i stort sett desperat...

PS. Självklart är det endast lagliga torrents som laddas ned.

Viewing all 10840 articles
Browse latest View live